<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>My first Linden sweatshirt (2018 FO-11) | Fringe Association</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fringeassociation.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/sundance/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name="google-site-verification" content="_gfZc86gZC-vaqmSQSkDhNKclD25PHu2V6KyqnYtwBQ" />
<meta name="p:domain_verify" content="f63753b93d41950cefa555fb67390946" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fringeassociation.com&amp;id=30318204&amp;t=1523903012&amp;back=https%3A%2F%2Ffringeassociation.com%2F2018%2F04%2F16%2Fmy-first-linden-sweatshirt-2018-fo-11%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//yarnoverdotme.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Fringe Association &raquo; Feed" href="https://fringeassociation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fringe Association &raquo; Comments Feed" href="https://fringeassociation.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fringe Association &raquo; My first Linden sweatshirt (2018&nbsp;FO-11) Comments Feed" href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkN0OwjAIhV/IikZj3IXxWbqOaLV0ZNBM317m1MSfzJsGyHd6DkDPLrRZMStQcZzKIWaBFM8ocEJlH87u3s2DyAx+4x0mr9g4bkU/uilZaDu0ObHXgSBsoseEZNiUrI/NAc3HkEftFC+TEuLN02goj7bVZLKejXZ1zR2KOHspFnJ6tGx/NqIh/Xixe8C3ySiNkFuNppZX8fXnaAVcapCSG58Dgug14UDuabdcV1W12C5X69MNyNepBA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='sundance-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjtEKwjAMRX/IGh1M9iJ+S9fFGmmbsqSM/b1VELcXnW/nwD0hMGXjOCkmBb1hRIFcepCSBpscAiUHonNAM2XHce9EdrBoYjE5FE9JYKLBowooZ5NZKr3CLUlltX608UNbMmFHNhiqk7X8EUccyL5P/PrXI5vAzipxWom5Bkvjt3TEPrCv6KGuFvqMLvF8bJvm0J2atrs/AMTEl/4=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yarnoverdotme.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How to knit the Double Basketweave Cowl with chunky&nbsp;yarn' href='https://fringeassociation.com/2018/04/13/how-to-knit-the-double-basketweave-cowl-with-chunky-yarn/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/" />
<link rel='shortlink' href='https://wp.me/p23d9i-4JM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffringeassociation.com%2F2018%2F04%2F16%2Fmy-first-linden-sweatshirt-2018-fo-11%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffringeassociation.com%2F2018%2F04%2F16%2Fmy-first-linden-sweatshirt-2018-fo-11%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="My first Linden sweatshirt (2018 FO-11)" />
<meta property="og:url" content="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/" />
<meta property="og:description" content="I was trying to figure out how this could be the first garment I&#8217;ve made this year, when it&#8217;s mid-April already, and then I remembered: blue Bellows. Anyway, here I am crossing the firs…" />
<meta property="article:published_time" content="2018-04-16T12:00:59+00:00" />
<meta property="article:modified_time" content="2018-04-15T22:43:39+00:00" />
<meta property="og:site_name" content="Fringe Association" />
<meta property="og:image" content="https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-duo.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="1310" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@fringeassoc" />
<meta name="twitter:text:title" content="My first Linden sweatshirt (2018&nbsp;FO-11)" />
<meta name="twitter:image" content="https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-duo.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@fringeassoc" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://yarnoverdotme.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://yarnoverdotme.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fringeassociation.com/osd.xml" title="Fringe Association" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="Fringe Association" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Knitting ideas, inspiration and free patterns, plus crochet, weaving, and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://fringeassociation.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="My first Linden sweatshirt (2018&nbsp;FO-11) | Fringe Association on WordPress.com" />
<meta name="description" content="I was trying to figure out how this could be the first garment I&#039;ve made this year, when it&#039;s mid-April already, and then I remembered: blue Bellows. Anyway, here I am crossing the first thing off my Spring Make List, item 3b. This was a bit of a trial run with me and the Linden&hellip;" />
	<style type="text/css">
			#page {
			padding-top: 7px;
		}
		.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		.header-image-link {
			margin-top: 0;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">body.custom-colors #page,body.custom-background.custom-background-image-empty #page{background:url(https://s0.wp.com/wp-content/themes/pub/sundance/images/bg.jpg) repeat 0 0}body{background-color:#fff}.site-title a{color:#0f0e0e}.bypostauthor .avatar{background-color:#0f0e0e}.site-description{color:#0f0e0e}h1{color:#137ea8}h3{color:#137ea8}a{color:#137ea8}.site-title a:hover{color:#137ea8}.widget_calendar #wp-calendar tbody td a{background-color:#137ea8}.widget_calendar #wp-calendar #prev,.widget_calendar #wp-calendar #next{color:#137ea8}h2{color:#2c2c33}h4{color:#2c2c33}h5{color:#2c2c33}h6{color:#2c2c33}a:hover,a:focus,a:active{color:#2c2c33}.main-navigation a:hover,.main-navigation li.current_page_item>a,.main-navigation li.current-menu-item>a,.main-navigation li.current_page_ancestor>a,.main-navigation li.current-menu-ancestor>a{color:#2c2c33}.main-navigation ul ul{background-color:#2c2c33}.widget-title{color:#2c2c33}.widget-title a{color:#2c2c33}.widget_calendar #wp-calendar thead th{background-color:#2c2c33}.widget_calendar #wp-calendar tbody td a:hover{background-color:#2c2c33}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=23d9i&#038;cscache=6&#038;csrev=207" />
		</head>

<body class="post-template-default single single-post postid-18214 single-format-standard custom-background mp6 customizer-styles-applied group-blog custom-background-image-empty highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="masthead-inner clear-fix">
			<hgroup>
				<h1 class="site-title"><a href="https://fringeassociation.com/" title="Fringe Association" rel="home">Fringe Association</a></h1>
				<h2 class="site-description">Knitting ideas, inspiration and free patterns, plus crochet, weaving, and more</h2>
			</hgroup>

							<a href="https://fringeassociation.com/" title="Fringe Association" rel="home" class="clear header-image-link">
					<img src="https://yarnoverdotme.files.wordpress.com/2013/04/fringe_blog_header_knit_and_let_knit.jpg" width="984" height="242" alt="" />
				</a>
			
			<nav role="navigation" class="site-navigation main-navigation">
				<h1 class="assistive-text">Menu</h1>
				<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-3453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3453"><a href="http://fringeassociation.com">Blog</a></li>
<li id="menu-item-3454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3454"><a href="http://fringesupplyco.com">Shop</a></li>
<li id="menu-item-15872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15872"><a href="https://fringeassociation.com/category/how-to-knit/">How To</a></li>
<li id="menu-item-3888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3888"><a href="https://fringeassociation.com/tag/free-patterns/">Patterns</a></li>
<li id="menu-item-4713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4713"><a href="http://instagram.com/karentempler">Instagram</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9357"><a href="http://www.ravelry.com/projects/karentempler">Ravelry</a></li>
</ul></div>			</nav>
		</div>
	</header><!-- #masthead .site-header -->

	<div id="main" class="clear-fix">
		
		<div id="primary" class="site-content">
			<div id="content" role="main">

			
				
<article id="post-18214" class="post-18214 post type-post status-publish format-standard hentry category-projects tag-ktfo2018 tag-ktfos tag-sewing">

	<header class="entry-header">
		<a href="https://fringeassociation.com/author/karentempler/" title="View all posts by Karen Templer">
			<img alt='' src='https://0.gravatar.com/avatar/0c5633a6ec0dfce8d8205ed7538a1777?s=45&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />		</a>

		<h1 class="entry-title">My first Linden sweatshirt (2018&nbsp;FO-11)</h1>

		<div class="entry-meta">
			<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/" title="5:00 am" rel="bookmark"><time class="entry-date" datetime="2018-04-16T05:00:59+00:00" pubdate>April 16, 2018</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://fringeassociation.com/author/karentempler/" title="View all posts by Karen Templer" rel="author">Karen Templer</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="18216" data-permalink="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/sweatshirt-linden-shortsleeve-duo/#main" data-orig-file="https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-duo.jpg?w=650&#038;h=1310" data-orig-size="650,1310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523810267&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sweatshirt-linden-shortsleeve-duo" data-image-description="" data-medium-file="https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-duo.jpg?w=650&#038;h=1310?w=149" data-large-file="https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-duo.jpg?w=650&#038;h=1310?w=508" class="alignnone size-full wp-image-18216" src="https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-duo.jpg?w=650&#038;h=1310" alt="My first Linden sweatshirt (2018 FO-11)" width="650" height="1310" srcset="https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-duo.jpg 650w, https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-duo.jpg?w=74&amp;h=150 74w, https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-duo.jpg?w=149&amp;h=300 149w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><strong>I was trying</strong> to figure out how this could be the first garment I&#8217;ve made this year, when it&#8217;s mid-April already, and then I remembered: <a href="https://fringeassociation.com/2018/02/13/the-case-of-the-unfinished-cardigan/">blue Bellows</a>. Anyway, here I am crossing the first thing off my <a href="https://fringeassociation.com/2018/03/27/spring-18-the-make-list/">Spring Make List</a>, item 3b. This was a bit of a trial run with me and the <a href="https://grainlinestudio.com/shop/women/linden-sweatshirt-paper/" target="_blank" rel="noopener"><strong>Linden Sweatshirt</strong></a> pattern, and I promise it&#8217;s much less sad and droopy looking on me than it is on the dress form. I&#8217;m also still pretty new at sewing knits, and this fabric posed an extra challenge, so I went into the whole thing with a decidedly <em>que sera</em> attitude. It was very quick to make and I&#8217;ll get plenty of use out of it, but it&#8217;s not my best work.</p>
<p>The fabric is a super gushy, thick pile terry, with a little bit of a surface pattern to it. So there was no chance of finding matching ribbing, but I wasn&#8217;t sure how well it would work to use itself either. I also had a pretty small piece of it, all of which is why I opted to use it for view B of the pattern, which has a folded hem at the waist and short sleeves, and only the neckband to worry about, ribbing-wise. My other concern was the neckline itself. Jen Beeman and I have become great friends over the past few years, and agree on just about everything, but necklines are not one of them! I can&#8217;t stand a gaping neckhole, and Jen can&#8217;t stand anything up around her neck, so I expected that this neck would be larger than I would have drafted it myself. Rather than worrying about it (since I wasn&#8217;t sure this was even going to work) I opted to trace off the pattern as is, sew it up, and see how much I might want to adjust the neck on the next one. Sure enough, when I sewed the front, back and sleeves together — this is a straight size 8 — the neck was on the big side for me, but fortunately I had just enough fabric to cut a wider neckband and make up for some of that.</p>
<p><img data-attachment-id="18217" data-permalink="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/sweatshirt-linden-shortsleeve-trio/#main" data-orig-file="https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-trio.jpg?w=650&#038;h=980" data-orig-size="650,980" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523808936&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sweatshirt-linden-shortsleeve-trio" data-image-description="" data-medium-file="https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-trio.jpg?w=650&#038;h=980?w=199" data-large-file="https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-trio.jpg?w=650&#038;h=980?w=650" class="alignnone size-full wp-image-18217" src="https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-trio.jpg?w=650&#038;h=980" alt="My first Linden sweatshirt (2018 FO-11)" width="650" height="980" srcset="https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-trio.jpg 650w, https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-trio.jpg?w=99&amp;h=150 99w, https://yarnoverdotme.files.wordpress.com/2018/04/sweatshirt-linden-shortsleeve-trio.jpg?w=199&amp;h=300 199w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>Attaching the band was a job, thanks to the fabric. There was absolutely no chance I was going to get three layers of this fluff under the foot of my serger, so I basted it together on my regular machine — then unpicked the parts where the layers shifted and redid it, congratulating myself that I hadn&#8217;t tried that on the serger. Sewing the three layers together caused the top one to fold back on itself at the stitching line. So next I carefully zigzagged all three layers of the seam allowance together, again on my regular machine, and by then they were compressed enough that I could get the whole thing under the serger and finish the edge properly. I still have one spot where the outer layer wasn&#8217;t quite caught enough, right at the top of the raglan seen in the photo, and then I did a shoddy job topstitching it. But these are the sorts of things that the average person who sees it on me will never notice!</p>
<p>Then came the hemming. Even with the presser foot pressure off and using a long stitch, sewing the two layers together caused the whole thing to splay a bit, so it&#8217;s a little bell-shaped, which is fine with me, honestly. (I added two inches to the length when cutting it, and sewed a wider hem than called for.) But I didn&#8217;t want the same splaying to happen at the sleeves, so I just serged the edges and will wear them rolled.</p>
<p>This top has a lot in common with <a href="https://fringeassociation.com/2017/07/28/2017-fo-6-and-7-grey-pullover-striped-muscle-tee/">the wool knit version</a> made from Jen&#8217;s other pattern — <a href="https://fringeassociation.com/2016/01/20/ktfo-2016-1-wool-gauze-pullover/">my whole modified Hemlock tee thing</a>. But I&#8217;ll try to get pics of me wearing them both for comparison. Apart from one being boiled wool and one cotton jersey, meaning they&#8217;re useful at different times of the year, it&#8217;s a good demonstration of how much better I look in a raglan than drop-shouldered garment.</p>
<p>Having now sewn this wonderfully quick and simple pattern (just like everyone always told me), I&#8217;m excited to make my proper heather grey sweatshirt version.</p>
<p>.</p>
<p><strong>PREVIOUSLY</strong> in FOs: <a href="https://fringeassociation.com/2018/03/13/scandinandean-earflap-hat-2018-fo-10/">ScandinAndean earflap hat</a></p>
<p><span style="border-top-left-radius:2px;border-top-right-radius:2px;border-bottom-right-radius:2px;border-bottom-left-radius:2px;text-indent:20px;width:auto;padding:0 4px 0 0;text-align:center;font-style:normal;font-variant-caps:normal;font-weight:bold;font-size:11px;line-height:20px;font-family:'Helvetica Neue', Helvetica, sans-serif;color:#ffffff;background-image:url('image/svg+xml; base64,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');background-size:14px 14px;background-color:#bd081c;position:absolute;opacity:1;z-index:8675309;display:none;cursor:pointer;border:none;-webkit-font-smoothing:antialiased;top:1737px;left:20px;background-position:3px 50%;background-repeat:no-repeat no-repeat;">Save</span><span style="border-top-left-radius:2px;border-top-right-radius:2px;border-bottom-right-radius:2px;border-bottom-left-radius:2px;text-indent:20px;width:auto;padding:0 4px 0 0;text-align:center;font-style:normal;font-variant-caps:normal;font-weight:bold;font-size:11px;line-height:20px;font-family:'Helvetica Neue', Helvetica, sans-serif;color:#ffffff;background-image:url('image/svg+xml; base64,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');background-size:14px 14px;background-color:#bd081c;position:absolute;opacity:1;z-index:8675309;display:none;cursor:pointer;border:none;-webkit-font-smoothing:antialiased;top:1737px;left:20px;background-position:3px 50%;background-repeat:no-repeat no-repeat;">Save</span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-18214" class="share-pinterest sd-button share-icon no-text" href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18214" class="share-facebook sd-button share-icon no-text" href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18214" class="share-twitter sd-button share-icon no-text" href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18214" class="share-google-plus-1 sd-button share-icon no-text" href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://fringeassociation.com/category/projects/" rel="category tag">Projects</a> and tagged <a href="https://fringeassociation.com/tag/ktfo2018/" rel="tag">ktfo2018</a>, <a href="https://fringeassociation.com/tag/ktfos/" rel="tag">KTFOs</a>, <a href="https://fringeassociation.com/tag/sewing/" rel="tag">sewing</a>. Bookmark the <a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/" title="Permalink to My first Linden sweatshirt (2018&nbsp;FO-11)" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-18214 -->
					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://fringeassociation.com/2018/04/13/how-to-knit-the-double-basketweave-cowl-with-chunky-yarn/" rel="prev"><span class="meta-nav">&larr;</span> How to knit the Double Basketweave Cowl with chunky&nbsp;yarn</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments" class="comments-area">
	
	
			<h2 class="comments-title">
			15 thoughts on &ldquo;<span>My first Linden sweatshirt (2018&nbsp;FO-11)</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-74590">
		<article id="comment-74590" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/caeee60dcc2f874d58a2edb86127ed26?s=45&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					Ellen <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74590"><time pubdate datetime="2018-04-16T06:27:46+00:00">
					April 16, 2018 at 6:27 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Back in the 90&#8217;s there was a company called  *Stretch and Sew&#8221; which  grew to include stores, classes, and a book; it was all about sewing the &#8220;new&#8221; knitted fabrics that were becoming available to  for home sewing. There was book, still  easy to find on Amazon, filled with tips and techniques for working with knitted fabric. In those days, sewing at home with a serger was mostly unimaginable, so there was, as I recall, a lot of information on how to deal with just the problems you mention, using only the standard machine which probably had a limited number of stitch options. Besides being possibly useful, you would probably get a kick out of it.</p>
<p id="comment-like-74590" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74590&#038;_wpnonce=075cb5100a" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74590" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74590#respond' onclick='return addComment.moveForm( "comment-74590", "74590", "respond", "18214" )' aria-label='Reply to Ellen'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-karentempler bypostauthor odd alt depth-2 highlander-comment" id="li-comment-74600">
		<article id="comment-74600" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c5633a6ec0dfce8d8205ed7538a1777?s=45&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					<a href='https://yarnoverdotme.wordpress.com' rel='external nofollow' class='url'>Karen Templer</a> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74600"><time pubdate datetime="2018-04-16T09:27:31+00:00">
					April 16, 2018 at 9:27 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I have a vague recollection of that &#8230; will check it out.</p>
<p id="comment-like-74600" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74600&#038;_wpnonce=1ddc20d76f" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74600" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74600#respond' onclick='return addComment.moveForm( "comment-74600", "74600", "respond", "18214" )' aria-label='Reply to Karen Templer'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-74591">
		<article id="comment-74591" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/164da2b2da5814cf8e247b50a327794d?s=45&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					Sandra Parker <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74591"><time pubdate datetime="2018-04-16T06:36:13+00:00">
					April 16, 2018 at 6:36 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Your Linden sweatshirt looks like a wonderfully comfortable, useful garment! Even though my body type is very different than yours (short/full-figured), I find raglan sleeves way more comfortable and attractive than set-in. I have been terribly disappointed with the trend towards set in or dropped shoulder sleeves in ready to wear! So glad I can sew! Thanks also for your discussions of wardrobe planning. I’m inspired to clean out and simplify my poor, overstuffed closet!</p>
<p id="comment-like-74591" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74591&#038;_wpnonce=f2eb6cb9d0" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74591" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74591#respond' onclick='return addComment.moveForm( "comment-74591", "74591", "respond", "18214" )' aria-label='Reply to Sandra Parker'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-claudiabmanley odd alt thread-even depth-1 highlander-comment" id="li-comment-74593">
		<article id="comment-74593" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/3e61646f19f816109b9b1f4dab01167d?s=45&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					<a href='http://propertension.blogspot.com' rel='external nofollow' class='url'>Claudia</a> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74593"><time pubdate datetime="2018-04-16T07:10:52+00:00">
					April 16, 2018 at 7:10 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>This inspires me to approach my Paxton this year. Your sweatshirt looks great!</p>
<p id="comment-like-74593" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74593&#038;_wpnonce=b825553b46" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74593" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74593#respond' onclick='return addComment.moveForm( "comment-74593", "74593", "respond", "18214" )' aria-label='Reply to Claudia'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-74594">
		<article id="comment-74594" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/35c8de3fe883045d27ed2b53a02d8d7b?s=45&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					<a href='http://www.facebook.com/anna.dianich' rel='external nofollow' class='url'>Anna Dianich</a> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74594"><time pubdate datetime="2018-04-16T07:26:04+00:00">
					April 16, 2018 at 7:26 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Love it!  I would wear this all the time.</p>
<p id="comment-like-74594" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74594&#038;_wpnonce=d9c44c552f" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74594" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74594#respond' onclick='return addComment.moveForm( "comment-74594", "74594", "respond", "18214" )' aria-label='Reply to Anna Dianich'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-mjoxrieder odd alt thread-even depth-1 highlander-comment" id="li-comment-74595">
		<article id="comment-74595" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/ea097818a10689ba1f0b8856b373db17?s=45&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					<a href='http://fantasyhouses.wordpress.com' rel='external nofollow' class='url'>Mary Jo</a> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74595"><time pubdate datetime="2018-04-16T07:53:31+00:00">
					April 16, 2018 at 7:53 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Love sweatshirts and love this one. The question that pops up immediately for me: can I sew knit fabrics with a regular sewing machine and have success?</p>
<p id="comment-like-74595" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74595&#038;_wpnonce=146257ee11" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74595" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74595#respond' onclick='return addComment.moveForm( "comment-74595", "74595", "respond", "18214" )' aria-label='Reply to Mary Jo'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-karentempler bypostauthor even depth-2 highlander-comment" id="li-comment-74601">
		<article id="comment-74601" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c5633a6ec0dfce8d8205ed7538a1777?s=45&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					<a href='https://yarnoverdotme.wordpress.com' rel='external nofollow' class='url'>Karen Templer</a> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74601"><time pubdate datetime="2018-04-16T09:29:20+00:00">
					April 16, 2018 at 9:29 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>You definitely can, and the pattern is written for the standard machine. It is definitely faster and tidier (if you&#8217;re not working with fabric like this one!) to do it on a serger, but not necessary.</p>
<p id="comment-like-74601" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74601&#038;_wpnonce=1f8f0cda91" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74601" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74601#respond' onclick='return addComment.moveForm( "comment-74601", "74601", "respond", "18214" )' aria-label='Reply to Karen Templer'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-74596">
		<article id="comment-74596" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/dc1ce9b13b43599ac026d731e301d846?s=45&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					Emily <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74596"><time pubdate datetime="2018-04-16T08:44:34+00:00">
					April 16, 2018 at 8:44 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>This looks so polished and comfortable!  I’m inspired. As usual!  Congratulations and good morning!</p>
<p id="comment-like-74596" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74596&#038;_wpnonce=ed03e3bb71" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74596" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74596#respond' onclick='return addComment.moveForm( "comment-74596", "74596", "respond", "18214" )' aria-label='Reply to Emily'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-karentempler bypostauthor even depth-2 highlander-comment" id="li-comment-74602">
		<article id="comment-74602" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c5633a6ec0dfce8d8205ed7538a1777?s=45&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					<a href='https://yarnoverdotme.wordpress.com' rel='external nofollow' class='url'>Karen Templer</a> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74602"><time pubdate datetime="2018-04-16T09:29:31+00:00">
					April 16, 2018 at 9:29 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Good morning!</p>
<p id="comment-like-74602" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74602&#038;_wpnonce=d1964bac81" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74602" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74602#respond' onclick='return addComment.moveForm( "comment-74602", "74602", "respond", "18214" )' aria-label='Reply to Karen Templer'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-74597">
		<article id="comment-74597" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/38dcd7338a834e2d6272038669a07598?s=45&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					napagal.clare <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74597"><time pubdate datetime="2018-04-16T08:47:00+00:00">
					April 16, 2018 at 8:47 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>&#8220;Jen Beeman and I have become great friends over the past few years, and agree on just about everything, but necklines are not one of them! &#8221;</p>
<p> This made me laugh out loud. Being a details geek myself, I thoroughly understand this kind of conversation. ;-)</p>
<p id="comment-like-74597" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74597&#038;_wpnonce=6c42cce8a1" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74597" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74597#respond' onclick='return addComment.moveForm( "comment-74597", "74597", "respond", "18214" )' aria-label='Reply to napagal.clare'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-karentempler bypostauthor even depth-2 highlander-comment" id="li-comment-74603">
		<article id="comment-74603" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c5633a6ec0dfce8d8205ed7538a1777?s=45&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					<a href='https://yarnoverdotme.wordpress.com' rel='external nofollow' class='url'>Karen Templer</a> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74603"><time pubdate datetime="2018-04-16T09:30:16+00:00">
					April 16, 2018 at 9:30 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Hopefully Jen laughed! ;)</p>
<p id="comment-like-74603" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74603&#038;_wpnonce=834b926a02" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74603" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74603#respond' onclick='return addComment.moveForm( "comment-74603", "74603", "respond", "18214" )' aria-label='Reply to Karen Templer'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-74598">
		<article id="comment-74598" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/e5e5e1947b1f8376d05a491c71fdf903?s=45&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					Madeleine <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74598"><time pubdate datetime="2018-04-16T08:53:53+00:00">
					April 16, 2018 at 8:53 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>where&#8217;s that fabric from? love a good grey knit</p>
<p id="comment-like-74598" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74598&#038;_wpnonce=c5c151be2b" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74598" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74598#respond' onclick='return addComment.moveForm( "comment-74598", "74598", "respond", "18214" )' aria-label='Reply to Madeleine'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-karentempler bypostauthor even depth-2 highlander-comment" id="li-comment-74604">
		<article id="comment-74604" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c5633a6ec0dfce8d8205ed7538a1777?s=45&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					<a href='https://yarnoverdotme.wordpress.com' rel='external nofollow' class='url'>Karen Templer</a> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74604"><time pubdate datetime="2018-04-16T09:33:16+00:00">
					April 16, 2018 at 9:33 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I got it from Fancy Tiger a couple of years ago and have managed to retain none of the details, but I don&#8217;t think they still have it.</p>
<p id="comment-like-74604" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74604&#038;_wpnonce=cebf138041" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74604" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74604#respond' onclick='return addComment.moveForm( "comment-74604", "74604", "respond", "18214" )' aria-label='Reply to Karen Templer'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-74599">
		<article id="comment-74599" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/14f0b87622f3d6ddc9152c55d2f4074b?s=45&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					Judy <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74599"><time pubdate datetime="2018-04-16T09:14:47+00:00">
					April 16, 2018 at 9:14 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>It turned out beautifully!  I love it, and although I did not (think) I have a sweatshirt in my sewing future, I probably do now.  I love the rolled sleeves, honestly.  Can&#8217;t wait to see it on you&#8230;..it looks great on the hanger, but will look even better with a body inside of it.  Good afternoon, and hope you are staying warm!</p>
<p id="comment-like-74599" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74599&#038;_wpnonce=518a5f01e1" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74599" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74599#respond' onclick='return addComment.moveForm( "comment-74599", "74599", "respond", "18214" )' aria-label='Reply to Judy'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-karentempler bypostauthor even depth-2 highlander-comment" id="li-comment-74605">
		<article id="comment-74605" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c5633a6ec0dfce8d8205ed7538a1777?s=45&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D45&#038;r=R' class='avatar avatar-45' height='45' width='45' />					<a href='https://yarnoverdotme.wordpress.com' rel='external nofollow' class='url'>Karen Templer</a> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#comment-74605"><time pubdate datetime="2018-04-16T09:33:42+00:00">
					April 16, 2018 at 9:33 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Good afternoon to you, Judy — thanks!</p>
<p id="comment-like-74605" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?like_comment=74605&#038;_wpnonce=befeb345b0" class="comment-like-link needs-login" rel="nofollow" data-blog="30318204"><span>Like</span></a><span id="comment-like-count-74605" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/?replytocom=74605#respond' onclick='return addComment.moveForm( "comment-74605", "74605", "respond", "18214" )' aria-label='Reply to Karen Templer'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://fringeassociation.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c8e76c1ba5" /><input type="hidden" name="_wp_http_referer" value="/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18214' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bede7af34f" /></p>
<input type="hidden" name="genseq" value="1523903012" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

		<div id="secondary" class="widget-area" role="complementary">
			
			
			
				<aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">follow</h1><ul><li><a href="https://twitter.com/fringeassoc/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View fringeassoc&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/fringesupplyco/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View fringesupplyco&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/fringeassoc/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View fringeassoc&#8217;s profile on Pinterest</span></a></li></ul></aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://fringeassociation.com/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><a href="/tag/free-patterns/">FREE PATTERNS</a><br />
<a href="/beginning-to-knit/">BEGINNING TO KNIT</a><br />
.<br />
<a href="/category/projects/">MAKING/MADE</a><br />
<a href="/tag/queue-check/">QUEUE CHECK</a><br />
<a href="/tag/wardrobe-planning/">WARDROBE PLANNING</a><br />
.<br />
<a href="/tag/elsewhere/">ELSEWHERE</a><br />
<a href="/tag/hot-tips/">HOT TIPS</a><br />
<a href="/tag/idea-log/">IDEA LOG</a><br />
<a href="/tag/make-your-own-basics/">MAKE YOUR OWN BASICS</a><br />
<a href="/tag/new-favorites/">NEW FAVORITES</a><br />
<a href="/tag/our-tools-ourselves/">OUR TOOLS, OURSELVES</a><br />
<a href="/tag/q-for-you/">Q FOR YOU</a><br />
<a href="/tag/slow-fashion/">SLOW FASHION</a><br />
<a href="/tag/someday-vs-right-away/">SOMEDAY VS. RIGHT AWAY</a></p>
</div>
		</aside><aside id="gravatar-2" class="widget widget_gravatar"><p><img alt='' src='https://0.gravatar.com/avatar/0c5633a6ec0dfce8d8205ed7538a1777?s=128&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=R' class='avatar avatar-128 grav-widget-none' height='128' width='128' /></p>
<p><b>Hi there</b> — thanks for coming! I'm Karen Templer — devout yarnophile and knitting enabler. And, of course, the proprietor of <a href="http://fringesupplyco.com/" target="_blank">Fringe Supply Co</a>. I can be reached at karen@fringeassociation.com</p>
<p>+ <strong><a href="https://fringeassociation.com/2016/10/17/why-i-make-my-own-clothes/">Why I make my own clothes</a></strong></p>
</aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">shop the shop</h1>			<div class="textwidget"><p><a href="http://www.fringesupplyco.com"><img class="alignnone size-full wp-image-17342" src="https://yarnoverdotme.files.wordpress.com/2018/01/holiday-thumbstack-4.jpg" alt="Fringe Supply Co." width="180" height="640" /></a></p>
<p>Nice things for knitters —<br />
<b><a href="http://www.fringesupplyco.com/" target="blank">at Fringe Supply Co.</a></b></p>
</div>
		</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">log cabin make-along</h1>			<div class="textwidget"><p><a href="https://fringeassociation.com/2017/10/24/fringe-and-friends-new-year-knitalong-preview-and-plans/"><img src="https://yarnoverdotme.files.wordpress.com/2017/12/log-cabin-knitalong-thumb.jpg" /></a></p>
<p><b>+ <a href="https://fringeassociation.com/2017/10/24/fringe-and-friends-new-year-knitalong-preview-and-plans/">LOG CABIN MAKE-ALONG</a></b><br />
+ <a href="https://fringeassociation.com/2018/01/05/logalong-highlights-timeline-and-prize-news/">Timeline and prizes</a><br />
+ <a href="https://fringeassociation.com/2018/01/01/log-cabin-knitalong-meet-the-panel/">Meet the panel!</a><br />
+ <a href="https://fringeassociation.com/tag/fringeandfriendslogalong/">All posts in the series</a><br />
+ <a href="https://www.instagram.com/explore/tags/fringeandfriendslogalong/">Full #fringeandfriendslogalong feed</a></p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">FREE PATTERNS</h1>			<div class="textwidget"><p><a href="https://fringeassociation.com/2018/01/31/log-cabin-mitts-free-knitting-pattern/"><img src="https://yarnoverdotme.files.wordpress.com/2018/02/log-cabin-mitts-thumb.jpg" /></a>
<br /><b>+ <a href="https://fringeassociation.com/2018/01/31/log-cabin-mitts-free-knitting-pattern/">Log Cabin Mitts</a></b></p>

<p><a href="https://fringeassociation.com/2017/05/01/sloper-sleeveless-sweater-free-pattern/"><img src="https://yarnoverdotme.files.wordpress.com/2017/05/sloper-hero-thumb.jpg" /></a>
<br /><b>+ <a href="https://fringeassociation.com/2017/05/01/sloper-sleeveless-sweater-free-pattern/">Sloper: Basic pattern for a sleeveless sweater</a></b></p>

<p><a href="https://fringeassociation.com/2016/08/14/improv-basic-pattern-for-a-top-down-seamless-sweater/"><img src="https://yarnoverdotme.files.wordpress.com/2017/05/improv-top-down-hero-thumb.jpg" /></a>
<br /><b>+ <a href="https://fringeassociation.com/2016/08/14/improv-basic-pattern-for-a-top-down-seamless-sweater/">Improv: Basic pattern for a top-down sweater</a></b></p>
<p>+ <a href="https://fringeassociation.com/2016/01/04/plait-hat-karen-templer-free-knitting-pattern/">Plait Hat</a>
<br />+ <a href="https://fringeassociation.com/2015/12/10/1898-hat-kristine-byrnes-free-pattern/">1898 Hat</a>
<br />+ <a href="https://fringeassociation.com/2015/10/29/seathwaite-hat-kate-gagnon-osborn-free-pattern/">Seathwaite Hat</a>
<br />+ <a href="https://fringeassociation.com/2015/08/20/laurus-hat-dianna-walla-free-pattern/">Laurus Hat</a>
<br />+ <a href="https://fringeassociation.com/2015/06/18/hermaness-worsted-gudrun-johnston-free-pattern/">Hermaness Worsted Hat</a>
<br />+ <a href="https://fringeassociation.com/2015/04/16/fringe-hatalong-no-2-larbre-by-cirilia-rose/">L'Arbre Hat</a>
<br />+ <a href="https://fringeassociation.com/2015/02/12/audrey-by-jessie-roselyn-free-hat-pattern/">Audrey Hat</a>
<br />+ <a href="https://fringeassociation.com/2012/12/12/double-basketweave-cowl-free-knitting-pattern/">Double Basketweave Cowl</a>
<br />+ <a href="https://fringeassociation.com/2013/02/21/wabi-mitts-fingerless-gloves-free-pattern/">Wabi Mitts</a>
<br />+ <a href="https://fringeassociation.com/2013/09/27/whichaway-mitts-free-knitting-pattern/">Whichaway Mitts</a>
<br />+ <a href="https://fringeassociation.com/2013/08/16/stadium-hat-free-knitting-pattern/">Stadium Hat</a>
<br />+ <a href="https://fringeassociation.com/2013/08/15/stadium-mitts-fingerless-gloves-free-knitting-pattern/">Stadium Mitts</a></p></b>

<p><a href="https://fringeassociation.com/tag/free-patterns/">ALL FREE PATTERNS</a></p></div>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://fringeassociation.com/2018/04/'> April 2018 </option>
	<option value='https://fringeassociation.com/2018/03/'> March 2018 </option>
	<option value='https://fringeassociation.com/2018/02/'> February 2018 </option>
	<option value='https://fringeassociation.com/2018/01/'> January 2018 </option>
	<option value='https://fringeassociation.com/2017/12/'> December 2017 </option>
	<option value='https://fringeassociation.com/2017/11/'> November 2017 </option>
	<option value='https://fringeassociation.com/2017/10/'> October 2017 </option>
	<option value='https://fringeassociation.com/2017/09/'> September 2017 </option>
	<option value='https://fringeassociation.com/2017/08/'> August 2017 </option>
	<option value='https://fringeassociation.com/2017/07/'> July 2017 </option>
	<option value='https://fringeassociation.com/2017/06/'> June 2017 </option>
	<option value='https://fringeassociation.com/2017/05/'> May 2017 </option>
	<option value='https://fringeassociation.com/2017/04/'> April 2017 </option>
	<option value='https://fringeassociation.com/2017/03/'> March 2017 </option>
	<option value='https://fringeassociation.com/2017/02/'> February 2017 </option>
	<option value='https://fringeassociation.com/2017/01/'> January 2017 </option>
	<option value='https://fringeassociation.com/2016/12/'> December 2016 </option>
	<option value='https://fringeassociation.com/2016/11/'> November 2016 </option>
	<option value='https://fringeassociation.com/2016/10/'> October 2016 </option>
	<option value='https://fringeassociation.com/2016/09/'> September 2016 </option>
	<option value='https://fringeassociation.com/2016/08/'> August 2016 </option>
	<option value='https://fringeassociation.com/2016/07/'> July 2016 </option>
	<option value='https://fringeassociation.com/2016/06/'> June 2016 </option>
	<option value='https://fringeassociation.com/2016/05/'> May 2016 </option>
	<option value='https://fringeassociation.com/2016/04/'> April 2016 </option>
	<option value='https://fringeassociation.com/2016/03/'> March 2016 </option>
	<option value='https://fringeassociation.com/2016/02/'> February 2016 </option>
	<option value='https://fringeassociation.com/2016/01/'> January 2016 </option>
	<option value='https://fringeassociation.com/2015/12/'> December 2015 </option>
	<option value='https://fringeassociation.com/2015/11/'> November 2015 </option>
	<option value='https://fringeassociation.com/2015/10/'> October 2015 </option>
	<option value='https://fringeassociation.com/2015/09/'> September 2015 </option>
	<option value='https://fringeassociation.com/2015/08/'> August 2015 </option>
	<option value='https://fringeassociation.com/2015/07/'> July 2015 </option>
	<option value='https://fringeassociation.com/2015/06/'> June 2015 </option>
	<option value='https://fringeassociation.com/2015/05/'> May 2015 </option>
	<option value='https://fringeassociation.com/2015/04/'> April 2015 </option>
	<option value='https://fringeassociation.com/2015/03/'> March 2015 </option>
	<option value='https://fringeassociation.com/2015/02/'> February 2015 </option>
	<option value='https://fringeassociation.com/2015/01/'> January 2015 </option>
	<option value='https://fringeassociation.com/2014/12/'> December 2014 </option>
	<option value='https://fringeassociation.com/2014/11/'> November 2014 </option>
	<option value='https://fringeassociation.com/2014/10/'> October 2014 </option>
	<option value='https://fringeassociation.com/2014/09/'> September 2014 </option>
	<option value='https://fringeassociation.com/2014/08/'> August 2014 </option>
	<option value='https://fringeassociation.com/2014/07/'> July 2014 </option>
	<option value='https://fringeassociation.com/2014/06/'> June 2014 </option>
	<option value='https://fringeassociation.com/2014/05/'> May 2014 </option>
	<option value='https://fringeassociation.com/2014/04/'> April 2014 </option>
	<option value='https://fringeassociation.com/2014/03/'> March 2014 </option>
	<option value='https://fringeassociation.com/2014/02/'> February 2014 </option>
	<option value='https://fringeassociation.com/2014/01/'> January 2014 </option>
	<option value='https://fringeassociation.com/2013/12/'> December 2013 </option>
	<option value='https://fringeassociation.com/2013/11/'> November 2013 </option>
	<option value='https://fringeassociation.com/2013/10/'> October 2013 </option>
	<option value='https://fringeassociation.com/2013/09/'> September 2013 </option>
	<option value='https://fringeassociation.com/2013/08/'> August 2013 </option>
	<option value='https://fringeassociation.com/2013/07/'> July 2013 </option>
	<option value='https://fringeassociation.com/2013/06/'> June 2013 </option>
	<option value='https://fringeassociation.com/2013/05/'> May 2013 </option>
	<option value='https://fringeassociation.com/2013/04/'> April 2013 </option>
	<option value='https://fringeassociation.com/2013/03/'> March 2013 </option>
	<option value='https://fringeassociation.com/2013/02/'> February 2013 </option>
	<option value='https://fringeassociation.com/2013/01/'> January 2013 </option>
	<option value='https://fringeassociation.com/2012/12/'> December 2012 </option>
	<option value='https://fringeassociation.com/2012/11/'> November 2012 </option>
	<option value='https://fringeassociation.com/2012/10/'> October 2012 </option>
	<option value='https://fringeassociation.com/2012/09/'> September 2012 </option>
	<option value='https://fringeassociation.com/2012/08/'> August 2012 </option>
	<option value='https://fringeassociation.com/2012/07/'> July 2012 </option>
	<option value='https://fringeassociation.com/2012/06/'> June 2012 </option>
	<option value='https://fringeassociation.com/2012/05/'> May 2012 </option>
	<option value='https://fringeassociation.com/2012/04/'> April 2012 </option>
	<option value='https://fringeassociation.com/2012/03/'> March 2012 </option>
	<option value='https://fringeassociation.com/2012/02/'> February 2012 </option>
	<option value='https://fringeassociation.com/2012/01/'> January 2012 </option>
	<option value='https://fringeassociation.com/2011/12/'> December 2011 </option>

		</select>
		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">hot right now</h1><ul>				<li>
										<a href="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/" class="bump-view" data-bump-view="tp">
						My first Linden sweatshirt (2018 FO-11)					</a>
									</li>
							<li>
										<a href="https://fringeassociation.com/2016/08/14/improv-basic-pattern-for-a-top-down-seamless-sweater/" class="bump-view" data-bump-view="tp">
						Improv: Basic pattern for a top-down seamless sweater					</a>
									</li>
							<li>
										<a href="https://fringeassociation.com/2016/01/20/ktfo-2016-1-wool-gauze-pullover/" class="bump-view" data-bump-view="tp">
						KTFO-2016.1 : Wool gauze pullover					</a>
									</li>
							<li>
										<a href="https://fringeassociation.com/2018/04/13/how-to-knit-the-double-basketweave-cowl-with-chunky-yarn/" class="bump-view" data-bump-view="tp">
						How to knit the Double Basketweave Cowl with chunky yarn					</a>
									</li>
							<li>
										<a href="https://fringeassociation.com/2017/07/28/2017-fo-6-and-7-grey-pullover-striped-muscle-tee/" class="bump-view" data-bump-view="tp">
						2017 FO-6 and 7: Grey pullover + striped muscle tee					</a>
									</li>
			</ul></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Subscribe via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
																	<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="30318204"/>
						<input type="hidden" name="source" value="https://fringeassociation.com/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="47d7aabf2e" />						<input type="submit" value="Subscribe" />
					</p>
				</form>
			
</aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">@karentempler</h1><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/Bho8UHOn41X/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/e36ac98a7954ff331defabcb3ee20a4c/5B589EE5/t51.2885-15/s640x640/sh0.08/e35/30077017_358913697938932_7119176045676199936_n.jpg)"><span class="screen-reader-text">✂️ Made a little sweatshirt. Not my best work ever but it’ll still be immensely useful! (Once the snow flurries stop, wtf.) It’s @grainlinestudio’s #lindensweatshirt and there are lots more words about it on the blog today. 🤪 #handmadewardrobe</span></div></a>
<a href="https://www.instagram.com/p/BhfRH-xHQV8/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/7f383758678bdd9e6f7c6ede070bfbc7/5B6CB785/t51.2885-15/s640x640/sh0.08/e35/30078128_872225632959879_9202279881960849408_n.jpg)"><span class="screen-reader-text">Getting dressed in the morning is easy when you only have 9 garments, 1 pair of shoes and a little handbook of possible outfits! 🤓 This and other life lessons from the #spring10x10 are on the blog today if you’re interested! (link in profile)</span></div></a>
<a href="https://www.instagram.com/p/BhZcoVeHI8u/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/f2df5561edd971cc4bd485b239811b75/5B539458/t51.2885-15/sh0.08/e35/p640x640/30077680_1350952848339703_4117966432396902400_n.jpg)"><span class="screen-reader-text">10/10
#slowfashion #spring10x10 #smocktuesday #donewithselfies #loveyouall</span></div></a>
<a href="https://www.instagram.com/p/BhXcIGenvEH/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/f86af74b0e362a030ea33410b1e582f6/5B51F03C/t51.2885-15/s640x640/sh0.08/e35/29718291_1249753095155177_2662497213732618240_n.jpg)"><span class="screen-reader-text">9/10 Non-cheater version — and look, an accessory! This is the fourth 10x10 outing for my @elizsuzann artist smock, some of the best money I ever spent. (Dear Liz: Is it coming back? I want another color! And a back-up.) And the cowl is my Double Basketweave Cowl (free pattern on the blog) knitted by @jo.strong1 for me (yarn also at @fringesupplyco), which I’ve been wearing around the studio when it’s a bit chilly in here — I’ll post more about it soon. But this is me looking and feeling entirely at home in my clothes. #slowfashion #spring10x10 #nashvillewardrobeproject</span></div></a>
<a href="https://www.instagram.com/p/BhW0C8rnoGJ/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/1e804c6d73409ccb1f9325a7ae0eb1e8/5B72CAC7/t51.2885-15/s640x640/sh0.08/e35/29737381_179492039361928_3519958829896826880_n.jpg)"><span class="screen-reader-text">I took the afternoon off yesterday, unearthed my table and did some #sewing, the sun came out this morning, and I&#039;ve regained the will to live. ✂️🌞✨ #lindensweatshirt</span></div></a>
<a href="https://www.instagram.com/p/BhSnB96HDGU/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/5b723b188d9de9aef4c208355e805cce/5B65E634/t51.2885-15/s640x640/sh0.08/e35/29739031_205729106684751_5700079895724425216_n.jpg)"><span class="screen-reader-text">66% CHEATING. Going out again tonight in my going-out top 🤪 but it’s 30something degrees and I also can’t face my jeans anymore, so I’m wearing me-made denim pants and @everlane boots and calling it Day 8 #spring10x10, cheater version. With @elizsuzann coat from a couple years ago plus #logcabinmitts. Oh, and I took a tip from @caroline_joy and knotted my ES silk smock for a change. Mirror selfie in my Story as usual.
#es10x10 #10x10friends #elizabethsuzann</span></div></a>
</div>
</aside>
					</div><!-- #secondary .widget-area --><script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-59191730-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a></a>
			
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201816y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0c5633a6ec0dfce8d8205ed7538a1777">
	</div>
	<div class="grofile-hash-map-caeee60dcc2f874d58a2edb86127ed26">
	</div>
	<div class="grofile-hash-map-0c5633a6ec0dfce8d8205ed7538a1777">
	</div>
	<div class="grofile-hash-map-164da2b2da5814cf8e247b50a327794d">
	</div>
	<div class="grofile-hash-map-3e61646f19f816109b9b1f4dab01167d">
	</div>
	<div class="grofile-hash-map-35c8de3fe883045d27ed2b53a02d8d7b">
	</div>
	<div class="grofile-hash-map-ea097818a10689ba1f0b8856b373db17">
	</div>
	<div class="grofile-hash-map-dc1ce9b13b43599ac026d731e301d846">
	</div>
	<div class="grofile-hash-map-38dcd7338a834e2d6272038669a07598">
	</div>
	<div class="grofile-hash-map-e5e5e1947b1f8376d05a491c71fdf903">
	</div>
	<div class="grofile-hash-map-14f0b87622f3d6ddc9152c55d2f4074b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/yarnoverdotme.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/yarnoverdotme.wordpress.com\/wp-login.php?action=logout&_wpnonce=a8e519140d","homeURL":"https:\/\/fringeassociation.com\/","postID":"18214","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="30318204" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://fringeassociation.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Fringe Association" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="bbbc089643" /><input type="hidden" name="_wp_http_referer" value="/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fringeassociation.com\/2018\/04\/16\/my-first-linden-sweatshirt-2018-fo-11\/":18214};
	</script>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/04/16/my-first-linden-sweatshirt-2018-fo-11/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"30318204","siteName":"Fringe Association","siteURL":"https:\/\/fringeassociation.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sundance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/yarnoverdotme.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffringeassociation.com%2F2018%2F04%2F16%2Fmy-first-linden-sweatshirt-2018-fo-11%2F","themeURL":"","xhrURL":"https:\/\/fringeassociation.com\/wp-admin\/admin-ajax.php","nonce":"a71f5ad771","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"47d7aabf2e\" \/>","referer":"https:\/\/fringeassociation.com\/2018\/04\/16\/my-first-linden-sweatshirt-2018-fo-11\/","canFollow":"1","feedID":"5218356","statusMessage":"","customizeLink":"https:\/\/yarnoverdotme.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fyarnoverdotme.wordpress.com%2F2018%2F04%2F16%2Fmy-first-linden-sweatshirt-2018-fo-11%2F","postID":"18214","shortlink":"https:\/\/wp.me\/p23d9i-4JM","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/fringeassociation.com\/18214","statsLink":"https:\/\/wordpress.com\/stats\/post\/18214\/fringeassociation.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sundance","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 7,358 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/yarnoverdotme.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffringeassociation.com%2F2018%2F04%2F16%2Fmy-first-linden-sweatshirt-2018-fo-11%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/fringeassociation.com\/wp-admin\/admin-ajax.php","nonce":"12fd8a67b6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/yarnoverdotme.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffringeassociation.com%2F2018%2F04%2F16%2Fmy-first-linden-sweatshirt-2018-fo-11%2F","blog_id":"30318204","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=30318204&v=wpcom&tz=-7&user_id=0&subd=yarnoverdotme","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkVtSwzAMRTeEo9IOhR+GpTCuozRy/UKy+9g9Dp2UFEqGfllzfY+lK8MhKRNDxpDBCrS4J4Pp2Fh5gMmVLyq5sqUg4GiHAh8FC/Y6tA55xmyi91VSZ8gO9AbkQAnvga6EEaRgXGmvDYzJnRpP4efruUdfranU7iW0OhgcOPHaOVXR8k/A1tx8ajqHR3HU/s7+B/clz0TWbR1abTSD15KRa6XiHplpSHjR7nwhszY7mYNMphgG6FLdWq+k741O9fM2xqVMXbd+VXMsgg4s5lTnUqMwN9+OxGNWq2YB77UzdJH9jD9Fyapzmhik10xhO54VevOvj0/L5Xq9WL08208HAxzL'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'30318204','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'30318204','v':'wpcom','tz':'-7','user_id':'0','post':'18214','subd':'yarnoverdotme'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oV0pFNEwueXFaVXlyMGwvVG9ES35pOVYlRUVhdVJ2TTczd3dDaTdGUm83UEpzfHZlbl1HSkppTG05Rzh1fCxhSDA3MFMmdl9vdy1OLitPcGlZM3Y1YjVta0V6eXhUa09kayxPJWU4bmticHcsY05sLENhR3ouYy5xPSxwejJQSkhfJWk2NzJSeHF8SVElSVk/eS03UUs3fHddQ11bX09wZF1wfFpXV3A0Rms2MHI5NFNkRXZJMjcmWTlDP2VlUVpjSnJjPXJ6JkdnYS42S2xFZnFUOH5mQ0NoUWduVHYwNVBOMzdXVmhXMiZmNzMraGdtRUdWTHFEWkdDOFQ/Vn5TX2hOUj8lRDUwLXxDN2dFJjNaPXd4UFhTYT9wMXxIOTl2WVp3Q1c/a35wamJxLCYxZ0ovdHxlREd6SHg9YW40Q2JGK0Z+RFZCXS9OY19oc2p1cnh2cml8Sg=='}]);
_stq.push([ 'clickTrackerInit', '30318204', '18214' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>